タグ「php」が付けられているもの



Apache 2.4 系以外のバージョンより Apache 2.4 系にバージョンアップする場合の注意。

php-5.6.25 の設定



PHPスクリプトを動かすための、環境設定を行います。

php-5.6.25 のインストール



php-5.6.25にはインストーラーが無いので設置を行います。

php-5.6.25のダウンロード



CGIスクリプトより高速で動作する、PHPのスクリプトの実行環境を整えておく。


コメントが反映されなかったり、blog構築中permission deniedで停止していた原因は。

php-5.3.6のダウンロード



CGIスクリプトより高速で動作する、PHPのスクリプトの実行環境を整えておく。